<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title> Portugal wins Eurovision song contest for the first time  - via jfxgillis - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content=" Portugal wins Eurovision song contest for the first time  - via jfxgillis - Newsvine" />
<meta name="description" content="
Salvador Sobral, performing a jazz-style ballad written by his sister Luisa, was a clear winner in the annual song contest held this year in Kiev and broadcast to an expected global audience of over 200 million people. . . .
The contest also saw a streaker interrupt the progra&nbsp;&hellip;" />
<meta name="author" content="jfxgillis" />
<meta name="canonical" content="https://jfxgillis.newsvine.com/_news/2017/05/13/37494966-portugal-wins-eurovision-song-contest-for-the-first-time" />
<meta name="section" content="{&quot;domainName&quot;:&quot;jfxgillis&quot;,&quot;displayName&quot;:&quot;jfxgillis&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jfxgillisD1155F8E-B296-CE29-CA5E-3F8DDD38A337.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/jfxgillis.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1175284560,&quot;numSeeds&quot;:&quot;8528&quot;,&quot;numComments&quot;:&quot;73261&quot;,&quot;numArticles&quot;:&quot;178&quot;,&quot;watchers&quot;:165}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;world-news&quot;,&quot;sitePageId&quot;:37494966,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;jfxgillis&quot;,&quot;typeName&quot;:&quot;seed&quot;,&quot;byline&quot;:&quot;jfxgillis&quot;,&quot;tags&quot;:[&quot;ukraine&quot;,&quot;contest&quot;,&quot;portugal&quot;,&quot;song&quot;,&quot;world-news&quot;,&quot;eurovision&quot;,&quot;eurovision-2017&quot;],&quot;seedSource&quot;:&quot;Ahern&#039;s inclusion in artists&#039; tax-break scheme &#039;galling&#039; - The Irish Times - Thu, Jan 07, 2010&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web03" />
<meta name="cip" content="23.15.7.193" />
<meta name="date" content="May 13, 2017, 5:58 pm" />
<meta name="userDomain" content="" />
<meta name="contentId" content="37494966" />
<meta property="og:image" content="https://m.newsvine.com/servista/imagesizer?file=jfxgillisB4725875-E733-47BD-316F-DDB1BF45862B.jpg&width=original" />
<meta property="og:url" content="https://jfxgillis.newsvine.com/_news/2017/05/13/37494966-portugal-wins-eurovision-song-contest-for-the-first-time" />
<meta property="og:type" content="article" />
<meta property="og:title" content=" Portugal wins Eurovision song contest for the first time " />
<meta property="og:description" content="Salvador Sobral, performing a jazz-style ballad written by his sister Luisa, was a clear winner in the annual song contest held this year in Kiev and broadcast to an expected global audience of over 200 million people. . . .
The contest also saw a streaker interrupt the progra&amp;nbsp;&amp;hellip;" />
<meta property="nv:contentId" content="37494966" />
<meta property="nv:contentType" content="u" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="https://lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51738" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/e9d6495bc53fd2cd72c6eb24f29c39f6bb7332d1.css?v=51738" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/bbdc0936aee7f9a155d8c20b103ddfca1ba0befa.js?v=51738"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/c844b319b840c5894a1c3726f617e77cef44ba9f.css?v=51738" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/8db01b5279f1d6ef892ba523e33b431c34245b4c.js?v=51738"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F05%2F13%2F37494966-portugal-wins-eurovision-song-contest-for-the-first-time&amp;rand=1877094301&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F05%2F13%2F37494966-portugal-wins-eurovision-song-contest-for-the-first-time&amp;rand=1877094301&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div></noscript>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript"> var pageTracker = _gat._getTracker("UA-2477296-1");
pageTracker._initData();
pageTracker._trackPageview();
</script><a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jfxgillisD1155F8E-B296-CE29-CA5E-3F8DDD38A337.jpg&amp;width=80"
		data-domain-name="jfxgillis"
		data-display-name="jfxgillis">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jfxgillisD1155F8E-B296-CE29-CA5E-3F8DDD38A337.jpg&amp;width=80" height="80" width="80" />
	</a>
		<h1>
			<a href="https://jfxgillis.newsvine.com/" rel="twipsy" title="View jfxgillis's Column"  data-placement="bottom">
				jfxgillis			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://absolutelynopolitics.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;absolutelynopolitics&quot;,&quot;displayName&quot;:&quot;Absolutely NO Politics&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=mtmeyer1F6370F78-B818-9A3B-291D-873F11B39973.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/absolutelynopolitics.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;5091&quot;,&quot;articleCount&quot;:&quot;3626&quot;,&quot;seedCount&quot;:&quot;11626&quot;,&quot;memberCount&quot;:&quot;112&quot;,&quot;description&quot;:&quot;Join this Nation if you are tired of all the political bickering, and want to get away from it all.&quot;,&quot;createDate&quot;:1278326400,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494698123,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Absolutely NO Politics"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=mtmeyer1F6370F78-B818-9A3B-291D-873F11B39973.jpg&amp;width=70"
		data-domain-name="absolutelynopolitics"
		data-display-name="Absolutely NO Politics">
		<img src="https://m.newsvine.com/servista/imagesizer?file=mtmeyer1F6370F78-B818-9A3B-291D-873F11B39973.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://absolutelynoboundaries.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;absolutelynoboundaries&quot;,&quot;displayName&quot;:&quot;Absolutely No Boundaries&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jamesthe2CD6B0EF-A50E-6E29-8164-058AA27A42F6.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/absolutelynoboundaries.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;7273&quot;,&quot;articleCount&quot;:&quot;5015&quot;,&quot;seedCount&quot;:&quot;39341&quot;,&quot;memberCount&quot;:&quot;855&quot;,&quot;description&quot;:&quot;A group with no boundaries in regards to the type of articles or seeds presented.   Anything and everything can be posted by admins.&quot;,&quot;createDate&quot;:1321635480,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494722082,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Absolutely No Boundaries"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jamesthe2CD6B0EF-A50E-6E29-8164-058AA27A42F6.jpg&amp;width=70"
		data-domain-name="absolutelynoboundaries"
		data-display-name="Absolutely No Boundaries">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jamesthe2CD6B0EF-A50E-6E29-8164-058AA27A42F6.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://ageofenlightenment.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;ageofenlightenment&quot;,&quot;displayName&quot;:&quot;Age of Enlightenment&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=tigbaseF9BB7ACB-40CA-B881-61BF-CE0560ED2D10.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/ageofenlightenment.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11614&quot;,&quot;articleCount&quot;:&quot;244&quot;,&quot;seedCount&quot;:&quot;1144&quot;,&quot;memberCount&quot;:&quot;41&quot;,&quot;description&quot;:&quot;A serious forum for deep thought discussion and debate.&quot;,&quot;createDate&quot;:1395965400,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494694769,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Age of Enlightenment"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=tigbaseF9BB7ACB-40CA-B881-61BF-CE0560ED2D10.jpg&amp;width=70"
		data-domain-name="ageofenlightenment"
		data-display-name="Age of Enlightenment">
		<img src="https://m.newsvine.com/servista/imagesizer?file=tigbaseF9BB7ACB-40CA-B881-61BF-CE0560ED2D10.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://culturecamp.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;culturecamp&quot;,&quot;displayName&quot;:&quot;Culture Camp&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jfxgillis3AF9B92E-8225-CE0C-1F71-4EEF2F42664F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/culturecamp.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;14469&quot;,&quot;articleCount&quot;:&quot;9&quot;,&quot;seedCount&quot;:&quot;413&quot;,&quot;memberCount&quot;:&quot;9&quot;,&quot;description&quot;:&quot;High, low, middlebrow, wavy. Pop or hip hop, cutting edge or mainstream, the Nation for cultural phenomena.&quot;,&quot;createDate&quot;:1455132480,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494716207,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Culture Camp"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jfxgillis3AF9B92E-8225-CE0C-1F71-4EEF2F42664F.jpg&amp;width=70"
		data-domain-name="culturecamp"
		data-display-name="Culture Camp">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jfxgillis3AF9B92E-8225-CE0C-1F71-4EEF2F42664F.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://shootingincident.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;shootingincident&quot;,&quot;displayName&quot;:&quot;Deliberate \/ Negligent Shootings&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=par4thecourseE1061DDE-9681-A2E5-C4E3-99FBA16DC76C.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/shootingincident.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11084&quot;,&quot;articleCount&quot;:&quot;57&quot;,&quot;seedCount&quot;:&quot;1496&quot;,&quot;memberCount&quot;:&quot;62&quot;,&quot;description&quot;:&quot;Shooting incidents in the United States&quot;,&quot;createDate&quot;:1388173500,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494719264,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Deliberate / Negligent Shootings"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=par4thecourseE1061DDE-9681-A2E5-C4E3-99FBA16DC76C.jpg&amp;width=70"
		data-domain-name="shootingincident"
		data-display-name="Deliberate / Negligent Shootings">
		<img src="https://m.newsvine.com/servista/imagesizer?file=par4thecourseE1061DDE-9681-A2E5-C4E3-99FBA16DC76C.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://everyonebutjfxgillis.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;everyonebutjfxgillis&quot;,&quot;displayName&quot;:&quot;Down With Tin Horn Dictators&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/everyonebutjfxgillis.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;983&quot;,&quot;articleCount&quot;:&quot;1936&quot;,&quot;seedCount&quot;:&quot;20924&quot;,&quot;memberCount&quot;:&quot;250&quot;,&quot;description&quot;:&quot;Awaiting the inevitable coup d'etat.&quot;,&quot;createDate&quot;:1180986360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1494716230,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Down With Tin Horn Dictators"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=70"
		data-domain-name="everyonebutjfxgillis"
		data-display-name="Down With Tin Horn Dictators">
		<img src="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://econvine.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;econvine&quot;,&quot;displayName&quot;:&quot;EconVine&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=adhominemthememe5111DB40-3ECE-3A88-7EE9-9FAB4CA94B79.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/econvine.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;2086&quot;,&quot;articleCount&quot;:&quot;1769&quot;,&quot;seedCount&quot;:&quot;23901&quot;,&quot;memberCount&quot;:&quot;1130&quot;,&quot;description&quot;:&quot;Community, national, and international economics.&quot;,&quot;createDate&quot;:1212808980,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1494710361,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="EconVine"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=adhominemthememe5111DB40-3ECE-3A88-7EE9-9FAB4CA94B79.jpg&amp;width=70"
		data-domain-name="econvine"
		data-display-name="EconVine">
		<img src="https://m.newsvine.com/servista/imagesizer?file=adhominemthememe5111DB40-3ECE-3A88-7EE9-9FAB4CA94B79.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://foreigner.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;foreigner&quot;,&quot;displayName&quot;:&quot;Foreign Affairs &amp; Policy&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jfxgillisE88C2814-6A43-4691-9833-E4FF470E5BC8.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/foreigner.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1907&quot;,&quot;articleCount&quot;:&quot;568&quot;,&quot;seedCount&quot;:&quot;9495&quot;,&quot;memberCount&quot;:&quot;392&quot;,&quot;description&quot;:&quot;Foreign Affairs, Foreign Policy, World News.&quot;,&quot;createDate&quot;:1208084640,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1494716251,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Foreign Affairs &amp; Policy"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jfxgillisE88C2814-6A43-4691-9833-E4FF470E5BC8.jpg&amp;width=70"
		data-domain-name="foreigner"
		data-display-name="Foreign Affairs &amp; Policy">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jfxgillisE88C2814-6A43-4691-9833-E4FF470E5BC8.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://historical.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;historical&quot;,&quot;displayName&quot;:&quot;Historical Vine&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/historical.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;88&quot;,&quot;articleCount&quot;:&quot;2484&quot;,&quot;seedCount&quot;:&quot;13376&quot;,&quot;memberCount&quot;:&quot;559&quot;,&quot;description&quot;:&quot;Applying the lessons of history to the events of the present, the Historical Vine attempts to understand the news of today by examining the past.&quot;,&quot;createDate&quot;:1162587600,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494505748,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Historical Vine"
		 
		data-placement="bottom" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="historical"
		data-display-name="Historical Vine">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li><li>
	<a href="https://outsidethestates.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;outsidethestates&quot;,&quot;displayName&quot;:&quot;Outside the States&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=margaretkatheryn2C21DCB6-C7EE-FC87-CABE-5B0DD3C88F45.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/outsidethestates.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;9991&quot;,&quot;articleCount&quot;:&quot;360&quot;,&quot;seedCount&quot;:&quot;3888&quot;,&quot;memberCount&quot;:&quot;63&quot;,&quot;description&quot;:&quot;News and Events that shape the World beyond the shores of the US&quot;,&quot;createDate&quot;:1371912660,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494695715,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Outside the States"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=margaretkatheryn2C21DCB6-C7EE-FC87-CABE-5B0DD3C88F45.jpg&amp;width=70"
		data-domain-name="outsidethestates"
		data-display-name="Outside the States">
		<img src="https://m.newsvine.com/servista/imagesizer?file=margaretkatheryn2C21DCB6-C7EE-FC87-CABE-5B0DD3C88F45.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://photographyartforum.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;photographyartforum&quot;,&quot;displayName&quot;:&quot;Photographers- Artforum&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=evilgenius4D4D48E0-58ED-3BFA-61FF-ED2410043151.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/photographyartforum.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3369&quot;,&quot;articleCount&quot;:&quot;6807&quot;,&quot;seedCount&quot;:&quot;353&quot;,&quot;memberCount&quot;:&quot;75&quot;,&quot;description&quot;:&quot;Discussing worlds through the lens.&quot;,&quot;createDate&quot;:1237298640,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494618522,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Photographers- Artforum"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=evilgenius4D4D48E0-58ED-3BFA-61FF-ED2410043151.jpg&amp;width=70"
		data-domain-name="photographyartforum"
		data-display-name="Photographers- Artforum">
		<img src="https://m.newsvine.com/servista/imagesizer?file=evilgenius4D4D48E0-58ED-3BFA-61FF-ED2410043151.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://sports-politics-stuff.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;sports-politics-stuff&quot;,&quot;displayName&quot;:&quot;Sports 'n' Politics 'n' Stuff&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jfxgillis48C4AA74-A10E-F29C-A699-FC232EA99874.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/sports-politics-stuff.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1855&quot;,&quot;articleCount&quot;:&quot;346&quot;,&quot;seedCount&quot;:&quot;4119&quot;,&quot;memberCount&quot;:&quot;158&quot;,&quot;description&quot;:&quot;There's just too much crossover and overlap between Sports and Politics for this group not to exist.&quot;,&quot;createDate&quot;:1206766740,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1494601214,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Sports 'n' Politics 'n' Stuff"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jfxgillis48C4AA74-A10E-F29C-A699-FC232EA99874.jpg&amp;width=70"
		data-domain-name="sports-politics-stuff"
		data-display-name="Sports 'n' Politics 'n' Stuff">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jfxgillis48C4AA74-A10E-F29C-A699-FC232EA99874.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://spiritandpurpose.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;spiritandpurpose&quot;,&quot;displayName&quot;:&quot;The Spirit And The Purpose&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/spiritandpurpose.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12652&quot;,&quot;articleCount&quot;:&quot;2589&quot;,&quot;seedCount&quot;:&quot;11245&quot;,&quot;memberCount&quot;:&quot;344&quot;,&quot;description&quot;:&quot;A Staff-moderated, CoH-compliant Nation that can discuss all categories of News.&quot;,&quot;createDate&quot;:1418235960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1494715878,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Spirit And The Purpose"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70"
		data-domain-name="spiritandpurpose"
		data-display-name="The Spirit And The Purpose">
		<img src="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://usnewsandviews.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;usnewsandviews&quot;,&quot;displayName&quot;:&quot;US News &amp; Views&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jfxgillis532BD0EA-D66E-FAF9-18A2-75E03C45622D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/usnewsandviews.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1925&quot;,&quot;articleCount&quot;:&quot;6326&quot;,&quot;seedCount&quot;:&quot;82784&quot;,&quot;memberCount&quot;:&quot;7752&quot;,&quot;description&quot;:&quot;News and opinion. Spit it out. Contact: USNewsAndViews@yahoo.com&quot;,&quot;createDate&quot;:1208346960,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;106&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1494715979,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="US News &amp; Views"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jfxgillis532BD0EA-D66E-FAF9-18A2-75E03C45622D.jpg&amp;width=70"
		data-domain-name="usnewsandviews"
		data-display-name="US News &amp; Views">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jfxgillis532BD0EA-D66E-FAF9-18A2-75E03C45622D.jpg&amp;width=70" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
		Correctly Political: Essays and Commentary	</span>

	<span class="c-author-stats">
		Articles:&nbsp;178 
		Seeds:&nbsp;8528 
		Comments:&nbsp;73261 
		Since:&nbsp;Mar 2007	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_ArticlePermalink" data-content-id="37494966"><div class="j-article-column c-article-column" 
			data-domain="jfxgillis" 
			data-post-type="seed_post" 
			data-type="u" 
			data-pinned="" 
			data-headline=" Portugal wins Eurovision song contest for the first time " 
			data-content-id="37494966"
		>
		<article class="c-icon c-seed">
		<header>
			<h1>  Portugal wins Eurovision song contest for the first time </h1>

					<div class="j-abuse-reports" data-content-id="37494966">
			<div>Current Status: <span class='j-current-status'>Blessed (1)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				Seeded by <a href="https://jfxgillis.newsvine.com/">jfxgillis</a>									<span class="c-seed-source"> <span class="c-leader">View Original Article:</span> <a href="http://www.irishtimes.com/culture/music/portugal-wins-eurovision-song-contest-for-the-first-time-1.3082546"><img src="//www.google.com/s2/favicons?domain=irishtimes.com" alt="SOURCE FAVICON" />Ahern's inclusion in artists' tax-break scheme 'galling' - The Irish Times - Thu, Jan 07, 2010</a></span>
						</div>
			<div class="c-dateline">Seeded on Sat May 13, 2017 3:53 PM</div>

			<div class="c-tags"><ul><li><a href="/ukraine" rel="tag">ukraine</a></li><li><a href="/contest" rel="tag">contest</a></li><li><a href="/portugal" rel="tag">portugal</a></li><li><a href="/song" rel="tag">song</a></li><li><a href="/world-news" rel="tag">world-news</a></li><li><a href="/eurovision" rel="tag">eurovision</a></li><li><a href="/eurovision-2017" rel="tag">eurovision-2017</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="1" data-content-id="37494966"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="jfxgillis" data-content-type="" data-domain-name="jfxgillis" data-content-id="37494966" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class=" topper_media_Image"><figure class="c-photo-align-right c-photo-landscape" style="width:380px;"><img src="https://m.newsvine.com/servista/imagesizer?file=jfxgillisB4725875-E733-47BD-316F-DDB1BF45862B.jpg&width=380" class="c-photo"  alt="Article Photo"><figcaption></figcaption></figure></div><div class="elliott_content_ArticleText">	<div class="articleText"><p><blockquote>
<p><strong>Salvador Sobral, performing a jazz-style ballad written by his sister Luisa, was a clear winner in the annual song contest held this year in Kiev and broadcast to an expected global audience of over 200 million people. . . .</strong></p>
<p class="no_name selectionShareable"><strong>The contest also saw a streaker interrupt the programme.</strong></p>
<p class="no_name selectionShareable"><strong>The stage invader, wrapped in an Australian flag, took to the stage during a performance by last year&rsquo;s winner Jamala, and bared his bottom. He was wrestled off the stage by a security guard as the singer continued to perform.</strong></p>
</blockquote></p></div></div>
		<p class="c-footnote">keyboard shortcuts:&nbsp;&nbsp;&nbsp;&nbsp;<strong>V</strong>&nbsp;vote up article&nbsp;&nbsp;&nbsp;&nbsp;<strong>J</strong>&nbsp;next comment&nbsp;&nbsp;&nbsp;&nbsp;<strong>K</strong>&nbsp;previous comment</p>
		<div class="vine-p vine_data_M2_LayoutPrinter vine_data_M2_FlexiblePrinter base_printer_widgets_InsertAd">
		<div class="insertAd_NewsBreak">
			<script type="text/JavaScript">var OB_permalink=document.location.href;
			var OB_widgetId= 'AR_1';
			var OB_Template= 'newsvine';
			var OB_MP_feed = 'http://www.newsvine.com/';
			var OB_langJS ='//widgets.outbrain.com/lang_en.js';
			if ( typeof(OB_Script)!='undefined' ) { OutbrainStart(); } else {
			var OB_Script = true;
			var str = "<script src='//widgets.outbrain.com/outbrainWidget.js' type='text/javascript'></"+"script>"
			document.write(str);
			}
			</script>
		</div>
		</div>
	</article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertAd"><div class="insertAd_AdSense"><div class="adlabel"><a href="http://www.nbcnews.com/id/31066137/media-kit/" class="mediakit" target="_blank">Advertise</a> | <a href="http://g.msn.com/AIPRIV/en-us" class="adchoices" target="_blank">AdChoices</a></div><script type="text/javascript"><!--
google_ad_client = "ca-pub-9414471817040890";
/* jfxgillis.newsvine.com */
google_ad_slot = "1378566917";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div class="elliott_section_PopularList elliott_section_SectionPrinter topper_section_PopularList"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div><div class="elliott_content_ArticleGroups topper_content_ArticleGroups"><section class="c-group-list c-article-groups"><h3>In these nations:</h3><ul class="topper_content_ArticleGroups"><li class="">
	<a href="https://culturecamp.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;culturecamp&quot;,&quot;displayName&quot;:&quot;Culture Camp&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jfxgillis3AF9B92E-8225-CE0C-1F71-4EEF2F42664F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/culturecamp.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;14469&quot;,&quot;articleCount&quot;:&quot;9&quot;,&quot;seedCount&quot;:&quot;413&quot;,&quot;memberCount&quot;:&quot;9&quot;,&quot;description&quot;:&quot;High, low, middlebrow, wavy. Pop or hip hop, cutting edge or mainstream, the Nation for cultural phenomena.&quot;,&quot;createDate&quot;:1455132480,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494716207,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jfxgillis3AF9B92E-8225-CE0C-1F71-4EEF2F42664F.jpg&amp;width=70"
		data-domain-name="culturecamp"
		data-display-name="Culture Camp">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jfxgillis3AF9B92E-8225-CE0C-1F71-4EEF2F42664F.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://culturecamp.newsvine.com/" class="c-group-name">Culture Camp</a></li><li class="">
	<a href="https://everyonebutjfxgillis.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;everyonebutjfxgillis&quot;,&quot;displayName&quot;:&quot;Down With Tin Horn Dictators&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/everyonebutjfxgillis.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;983&quot;,&quot;articleCount&quot;:&quot;1936&quot;,&quot;seedCount&quot;:&quot;20924&quot;,&quot;memberCount&quot;:&quot;250&quot;,&quot;description&quot;:&quot;Awaiting the inevitable coup d'etat.&quot;,&quot;createDate&quot;:1180986360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1494716230,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=70"
		data-domain-name="everyonebutjfxgillis"
		data-display-name="Down With Tin Horn Dictators">
		<img src="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://everyonebutjfxgillis.newsvine.com/" class="c-group-name">Down With Tin Horn Dictators</a></li><li class="">
	<a href="https://foreigner.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;foreigner&quot;,&quot;displayName&quot;:&quot;Foreign Affairs &amp; Policy&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jfxgillisE88C2814-6A43-4691-9833-E4FF470E5BC8.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/foreigner.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1907&quot;,&quot;articleCount&quot;:&quot;568&quot;,&quot;seedCount&quot;:&quot;9495&quot;,&quot;memberCount&quot;:&quot;392&quot;,&quot;description&quot;:&quot;Foreign Affairs, Foreign Policy, World News.&quot;,&quot;createDate&quot;:1208084640,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1494716251,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jfxgillisE88C2814-6A43-4691-9833-E4FF470E5BC8.jpg&amp;width=70"
		data-domain-name="foreigner"
		data-display-name="Foreign Affairs &amp; Policy">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jfxgillisE88C2814-6A43-4691-9833-E4FF470E5BC8.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://foreigner.newsvine.com/" class="c-group-name">Foreign Affairs & Policy</a></li></ul></section></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="37494966" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1494723523 -->